- 探险家协会  
  
查看: 305|回复: 2
上一主题 下一主题

为什么插件启动游戏就提示:该文件夹未包含该游戏的正确版本。

  [复制链接]

下载安装好几次,求大神解疑。。。。

回复 # 1 2019-10-07 01:01:29 | 只看该作者 | 倒序浏览 | 楼主

补充一下,是官服怀旧版

回复 2019-10-07 01:14:57 | 只看该作者

你是没有选择对版本哦。

要安装经典版客户端,也要登录时选择经典版。才是怀旧服。

安装同样。安装你不要点进去了。看一下安装说明

回复 2019-10-07 09:18:07 | 只看该作者
返回顶部